Topic dedicato HUSQVARNA 610 IE 2007

Sezione dedicata al panorama Supermotard a 360°

Moderatori: RAZZO, Sebring, Gumon, paulìn, ciaoroma, GIANT SQUID

Rispondi
Marco_hsq
Messaggi: 7
Iscritto il: 27/04/2017, 17:23
Moto: Husquvarna 610 sm ie 2009

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da Marco_hsq » 04/05/2017, 12:22

Anacleto * ha scritto:Il tendicatena si puo "resettare" ma spesso si usura. Controlla e semmai cambialo tanto son 2 viti
OK ok grazie e dove posso trovarne uno nuovo nel caso?



Marco_hsq
Messaggi: 7
Iscritto il: 27/04/2017, 17:23
Moto: Husquvarna 610 sm ie 2009

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da Marco_hsq » 04/05/2017, 14:03

Anacleto * ha scritto:Il tendicatena si puo "resettare" ma spesso si usura. Controlla e semmai cambialo tanto son 2 viti
Ah e per la distribuzione devo calare il blocco a terra oppure no?



Avatar utente
Theo_SM
CINQUECENTO
Messaggi: 662
Iscritto il: 31/07/2014, 20:21
Località: vicino a Treviglio

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da Theo_SM » 04/05/2017, 20:21

Marco_hsq ha scritto:Ah e per la distribuzione devo calare il blocco a terra oppure no?
Ciao e benvenuto.
Si riesce anche a fare col blocco nel telaio.


Moto:
Husqvarna SM 610 I.E. 2008,
Yamaha YZ 250 2001

Marco_hsq
Messaggi: 7
Iscritto il: 27/04/2017, 17:23
Moto: Husquvarna 610 sm ie 2009

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da Marco_hsq » 04/05/2017, 21:15

Theo_SM ha scritto:
Marco_hsq ha scritto:Ah e per la distribuzione devo calare il blocco a terra oppure no?
Ciao e benvenuto.
Si riesce anche a fare col blocco nel telaio.
Ah perfetto, grazie mille :)



ariaro92
DUECENTOCINQUANTA
Messaggi: 295
Iscritto il: 19/01/2011, 23:20

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da ariaro92 » 05/05/2017, 19:21

Riesci a farlo con il motore montato...devi togliere serbatoio, radiatori, pompa acqua, coperchio punterie, carter lato sx, volano(e ti serve per forza l'estrattore)...il tendicatena difficilmente o mai lo cambi...si cambia la catena, i pattini controllali si usurano facilmente, controlla anche la valvola a petalo dietro il volano che sta sul carter...spesso anche quella si macina se la catena ha avuto troppa usura...



Marco_hsq
Messaggi: 7
Iscritto il: 27/04/2017, 17:23
Moto: Husquvarna 610 sm ie 2009

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da Marco_hsq » 06/05/2017, 9:31

ariaro92 ha scritto:Riesci a farlo con il motore montato...devi togliere serbatoio, radiatori, pompa acqua, coperchio punterie, carter lato sx, volano(e ti serve per forza l'estrattore)...il tendicatena difficilmente o mai lo cambi...si cambia la catena, i pattini controllali si usurano facilmente, controlla anche la valvola a petalo dietro il volano che sta sul carter...spesso anche quella si macina se la catena ha avuto troppa usura...
Una risposta davvero esaustiva, grazie mille :)



polloman70
Messaggi: 5
Iscritto il: 26/04/2017, 8:55

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da polloman70 » 30/06/2017, 11:05

Anacleto * ha scritto:no ,

io con 16-43 di certo non facevo i 200 nemmeno con tutte le modifiche apportate
il motore ha sempre "solo" 50 cv e non sono sufficienti per arrivare a velocità così alte, la resistenza dell aria fa si che il tachimetro si fermi sempre su per giu a 175 ma almeno nei trasferimenti il motore è + riposato.
Ciao Anacleto, ti ricordi per caso quante maglie servono per montare il 16-43 ?
le DID VX2 con xring dovrebbero avere carico di rottura pari a 36,5 KN possono andar bene ?

grazie
Andrea



polloman70
Messaggi: 5
Iscritto il: 26/04/2017, 8:55

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da polloman70 » 06/07/2017, 15:26

polloman70 ha scritto:
Anacleto * ha scritto:no ,

io con 16-43 di certo non facevo i 200 nemmeno con tutte le modifiche apportate
il motore ha sempre "solo" 50 cv e non sono sufficienti per arrivare a velocità così alte, la resistenza dell aria fa si che il tachimetro si fermi sempre su per giu a 175 ma almeno nei trasferimenti il motore è + riposato.
Ciao Anacleto, ti ricordi per caso quante maglie servono per montare il 16-43 ?
le DID VX2 con xring dovrebbero avere carico di rottura pari a 36,5 KN possono andar bene ?

grazie
Andrea
up



Biosks34
Messaggi: 6
Iscritto il: 24/08/2017, 14:45
Moto: Husqvarna 610 ie

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da Biosks34 » 29/08/2017, 15:15

Ciao a tutti mi sono appena iscritto a questo forum e ho una domanda da fare, ho notato che nella mia 610 ie 2007 è aumentata la rumorosità nel lato destro del carter in prossimità del gruppo frizione.
Ho aperto il carter e ho notato che il gruppo frizione ha un gioco assiale abbastanza elevato che presumo sia la causa della rumorosità, qualcuno ha avuto eseprienze in merito?
Grazie 1000



ariaro92
DUECENTOCINQUANTA
Messaggi: 295
Iscritto il: 19/01/2011, 23:20

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da ariaro92 » 29/08/2017, 16:30

polloman70 ha scritto:
polloman70 ha scritto:
Anacleto * ha scritto:no ,

io con 16-43 di certo non facevo i 200 nemmeno con tutte le modifiche apportate
il motore ha sempre "solo" 50 cv e non sono sufficienti per arrivare a velocità così alte, la resistenza dell aria fa si che il tachimetro si fermi sempre su per giu a 175 ma almeno nei trasferimenti il motore è + riposato.
Ciao Anacleto, ti ricordi per caso quante maglie servono per montare il 16-43 ?
le DID VX2 con xring dovrebbero avere carico di rottura pari a 36,5 KN possono andar bene ?

grazie
Andrea
up
Per i kn non so dirti ma presumo che vada piú che bene! Il passo della catena dovrebbe essere 520 e io sulla mia monto sia il 16-45 che il 15-45 con 113 maglie...non so se ti puó aiutare



ariaro92
DUECENTOCINQUANTA
Messaggi: 295
Iscritto il: 19/01/2011, 23:20

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da ariaro92 » 29/08/2017, 16:33

Biosks34 ha scritto:Ciao a tutti mi sono appena iscritto a questo forum e ho una domanda da fare, ho notato che nella mia 610 ie 2007 è aumentata la rumorosità nel lato destro del carter in prossimità del gruppo frizione.
Ho aperto il carter e ho notato che il gruppo frizione ha un gioco assiale abbastanza elevato che presumo sia la causa della rumorosità, qualcuno ha avuto eseprienze in merito?
Grazie 1000
Gioco assiale vuol dire che la frizione di fronte a te fa destra e sinistra giusto? Dietro al cestello che tiene tutti i dischi frizione c'é sull'asse una boccola in bronzo...quella si usura ed é colpevole del gioco....se poi é partita qualcos'altro non saprei



Biosks34
Messaggi: 6
Iscritto il: 24/08/2017, 14:45
Moto: Husqvarna 610 ie

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da Biosks34 » 31/08/2017, 9:07

Ciao quello che hai descritto come destra e sinistra sarebbe il gioco radiale, come gioco assiale intendo che con il gruppo frizione di fronte a me fa avanti indietro sull' asse e si muove spostando solidarmente anche l'ingranaggio ove è fissata la campana.



ariaro92
DUECENTOCINQUANTA
Messaggi: 295
Iscritto il: 19/01/2011, 23:20

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da ariaro92 » 01/09/2017, 0:28

Se non sbaglio anche la mia ha quel gioco...ma non mi ha mai dato problemi...



polloman70
Messaggi: 5
Iscritto il: 26/04/2017, 8:55

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da polloman70 » 07/09/2017, 13:28

ariaro92 ha scritto:
29/08/2017, 16:30
polloman70 ha scritto:
polloman70 ha scritto:
Ciao Anacleto, ti ricordi per caso quante maglie servono per montare il 16-43 ?
le DID VX2 con xring dovrebbero avere carico di rottura pari a 36,5 KN possono andar bene ?

grazie
Andrea
up
Per i kn non so dirti ma presumo che vada piú che bene! Il passo della catena dovrebbe essere 520 e io sulla mia monto sia il 16-45 che il 15-45 con 113 maglie...non so se ti puó aiutare
grazie ariaro92 :D



Biosks34
Messaggi: 6
Iscritto il: 24/08/2017, 14:45
Moto: Husqvarna 610 ie

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da Biosks34 » 15/09/2017, 12:28

ariaro92 ha scritto:
01/09/2017, 0:28
Se non sbaglio anche la mia ha quel gioco...ma non mi ha mai dato problemi...
Ciao grazie per la risposta è che la mia ha iniziato a fare rumore lato frizione e davo colpa a questo movimento del gruppo frizione, l'ho esesperata con parecchie uscire a Branduzzo e da alla ha iniziato a fare più rumore.
A breve devo smontare per sostituire dischi frizione se ho nuove vi aggiorno.
saluti e grazie



ariaro92
DUECENTOCINQUANTA
Messaggi: 295
Iscritto il: 19/01/2011, 23:20

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da ariaro92 » 16/09/2017, 12:42

aggiorna sempre...è sempre buono sapere :mrgreen:



Biosks34
Messaggi: 6
Iscritto il: 24/08/2017, 14:45
Moto: Husqvarna 610 ie

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da Biosks34 » 27/09/2017, 10:35

Ciao a tutti, smontato campana frizione e il gioco così accentuato e da attribuirsi o ai cuscinetti banco andati o alla biella.
Mi che ho sbiellato =D> =D> =D> =D>
Apro il motore e speriamo bene :oops:



giammin
MILLE
Messaggi: 1301
Iscritto il: 01/08/2012, 15:00

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da giammin » 27/09/2017, 14:57

beh se dovesse essere ti è andata bene comunque te ne sei accorto in tempo.

io sono andato avanti fino al blocco della ruota post...

senti dei tintinnii ogni tanto come di una pallina di metallo dentro il motore?



Avatar utente
Theo_SM
CINQUECENTO
Messaggi: 662
Iscritto il: 31/07/2014, 20:21
Località: vicino a Treviglio

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da Theo_SM » 27/09/2017, 23:25

Ma perché dici che se hai sbiellato prende gioco l'albero della frizione? "sbiellare" non significa che si rovina la biella e/o il suo cuscinetto?
Poi un'altra cosa:
da quanto ho avuto modo di vedere dentro il blocco della mia YZ e in vari video e immagini sul web, in genere l'albero primario, ovvero quello della frizione, è bloccato, assialmente, al cuscinetto destro, che di solito è più grosso del sinistro ed ha le linguette che lo tengono in sede assialmente. Dentro ai semicarter il blocco assiale è generato da una spalla dell'albero, mentre fuori dal carter è il cestello della frizione che lo blocca impedendo lo scorrimento dell'albero nel cuscinetto. Se tu hai smontato la campana secondo me è normale che ci sia del movimento assiale perché così l'albero è libero di scorrere nei cuscinetti. Allego una vista in sezione molto stilizzata:
lato dx albero primario.jpg
lato dx albero primario.jpg (77.36 KiB) Visto 1225 volte
É chiaro che anche a sinistra c'è il cuscinetto (non rappresentato) che non permette un gioco di 10 cm, ma forse di 2 mm sì.
Quello che invece non va bene è se si muove col cestello montato e stretto col suo dado, come avevi scritto qualche post fa, perché allora viene il dubbio che sia il cuscinetto destro ad aver preso del gioco assiale. Solo che giustamente col cestello montato non vedi cosa c'è dietro e non sei sicuro che sia il cuscinetto ad avere gioco. Dunque ti chiedo: a cestello smontato sei riuscito a capire se è la corsia interna del cuscinetto che si muove rispetto all'esterna o se è l'albero che scorre?


Moto:
Husqvarna SM 610 I.E. 2008,
Yamaha YZ 250 2001

Biosks34
Messaggi: 6
Iscritto il: 24/08/2017, 14:45
Moto: Husqvarna 610 ie

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da Biosks34 » 28/09/2017, 16:46

Ciao a tutti, inanzi tutto grazie per le risposte.
Effettivamente non è che mi sono spiegato molto bene, intendevo che ho smontato il gruppo frizione per verificare che la campana e il cestello non avessero dei problemi o qualcosa di rotto e che tutto fosse fissato correttamente.
Il gioco assiale che intendo di circa 5 e più millemetri lo rilevo con la campana e il cestello montato, cerco di spiegarmi meglio, se con tutto montato prendo e tiro verso di me il cestello questo si sposta di conseguenza di piu di 5 mm, albero compreso.
Non sapendo se fosse normale davo colpa a questo gioco per l'aumento della rumorosità.
Non ho mai aperto il motore dell' Husqvarna ma confermo quello che dice Theo_SM il problema potrebbe essere solo il cuscinetto destro ad aver preso gioco.
Il fatto che dicevo che molto probabilmente ho sbiellato o ho rotto i cuscinetti è perchè con motore acceso e ovviamente tutto montato il rumore è vero che si sente lato frizione ma a volte mi sembra che provenga da più avanti rispetto a dove si trova il gruppo frizione.
Queste mie sono tutte ipotesi, siccome devo cambiare pistone perchè l'ho effettivamente stressato parecchio in pista darò un'occhiata anche alla biella e ralativi cuscinetti.
Partivo con il presupposto di aver sbiellato che così se non è vero puo solo essere meglio.
Il rumore che sento è metallico e continuo, si come un tintinnio, ma continuo.
Spero di essermi spiegato, a volte salto dei dettagli che per me sono scontati perchè li ho visti o sentiti.
Grazie e saluti



giammin
MILLE
Messaggi: 1301
Iscritto il: 01/08/2012, 15:00

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da giammin » 28/09/2017, 17:02

spero per te che non sia come nel mio caso la gabbia a rulli della biella andata....



Avatar utente
Theo_SM
CINQUECENTO
Messaggi: 662
Iscritto il: 31/07/2014, 20:21
Località: vicino a Treviglio

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da Theo_SM » 28/09/2017, 23:04

Biosks34 ha scritto:
28/09/2017, 16:46
Il gioco assiale che intendo di circa 5 e più millemetri lo rilevo con la campana e il cestello montato, cerco di spiegarmi meglio, se con tutto montato prendo e tiro verso di me il cestello questo si sposta di conseguenza di piu di 5 mm, albero compreso.
5 mm mi sembrano davvero molti. Se ha un gioco del genere mi viene il sospetto che la gabbia delle sfere del cuscinetto si sia rotta lasciandole libere di avvicinarsi e allontanarsi fra loro.
Io smonterei la frizione dall'albero ed ispezionerei il cuscinetto, che a quel punto diventerrebbe visibile.


Moto:
Husqvarna SM 610 I.E. 2008,
Yamaha YZ 250 2001

ariaro92
DUECENTOCINQUANTA
Messaggi: 295
Iscritto il: 19/01/2011, 23:20

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da ariaro92 » 29/09/2017, 16:13

il mio si muoveva anche di più...se non ricordo male su questo forum o su altri ho anche aperto dei topic a riguardo...alla fine decisi di smontare tutto e aprire il carter i due....l'albero e la biella erano apposto, i cuscinetti di banco sembravano buoni...secondo me potevano ancora girare ma una volta aperto li ho cambiati...rimontato, serrato e il gioco è diminuito tantissimo...quasi sparito...ma era tutto integro...i cuscinetti non avevano nemmeno gioco



Avatar utente
Theo_SM
CINQUECENTO
Messaggi: 662
Iscritto il: 31/07/2014, 20:21
Località: vicino a Treviglio

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da Theo_SM » 30/09/2017, 11:11

Strano che dentro il blocco fosse tutto a posto.
Comunque il fatto che l'albero si muova più di 5 mm mi sembra alquanto pericoloso per il motore. Il cuscinetto dal lato opposto è largo 13 mm: inizia ad esserci la possibilità che l'albero si sfili da esso. E le marce poi rimangono innestate se l'albero si muove così tanto?
Se poi è il cuscinetto destro che si sta rovinando e cede durante il funzionamento, mi sa che si rompono anche altri pezzi che ci lavorano insieme.


Moto:
Husqvarna SM 610 I.E. 2008,
Yamaha YZ 250 2001

ariaro92
DUECENTOCINQUANTA
Messaggi: 295
Iscritto il: 19/01/2011, 23:20

Re: Topic dedicato HUSQVARNA 610 IE 2007

Messaggio da ariaro92 » 30/09/2017, 16:26

nel mio caso un cuscinetto era più rumoroso dell'altro...niente di troppo rovinato...solo rumoroso..cambiati i cuscinetti tutto tornato ok...mbooooo



Rispondi