Problema Husky 610 sm 2009 - pompa della benzina?

Sezione dedicata al panorama Supermotard a 360°

Moderatori: RAZZO, Sebring, Gumon, paulìn, ciaoroma, GIANT SQUID

saetta07
Messaggi: 3
Iscritto il: 28/05/2016, 20:30
Moto: 610 SM

Problema Husky 610 sm 2009 - pompa della benzina?

Messaggioda saetta07 » 14/04/2017, 20:18

Buonasera a tutti

Spero possiate aiutarmi a risolvere il problema per salvarmi il giro di Pasquetta...

Da qualche giorno la mia Husky 610 SM del 2009 si comporta in modo strano: se parte bene, funziona perfettamente; se parte male, va a singhiozzo e scoppietta in modo assurdo come se fosse ultra magra. Oggi ad esempio parte male , mi fermo, la riaccendono dopo 5 minuti senza avet modificato nulla e... funziona senza problemi. Questa sera idem ma ho dovuto accenderla e spegnerla diverse volte prima di riuscire a farla funzionare... Cosa può essere? La pompa della benzina?
Grazie e ciao!



Anacleto *
MILLE
Messaggi: 2607
Iscritto il: 17/02/2012, 22:02

Re: Problema Husky 610 sm 2009 - pompa della benzina?

Messaggioda Anacleto * » 16/04/2017, 12:59

Alle volte sulle husky 610 ie pugnando il serbatoio dal lato della pompa benzina si mettevano a funzionare, sempre che il difetto fosse stato imputabile alla pompa.

Io non mi fiderei ad usarla perche potrebbe lasciarti a piedi senza preavvisi in mezzo al niente

Informati se puoi montare qualche modello di concorrenza, tipo sul 690 ktm se ne trovano di compatibili ad 1/10 di quanto costa l originale.

Già che ci sei cambia il filtro benzina e fai pulire l iniettore in vaschetta ad ultrasuoni con gli specifici detergenti.


Strigo ha scritto:Anacleto, ogni tanto non so se sei umano o un computer. :D
Sono le 3 di notte e hai messo giú una risposta degna di un ingegnere della nasa :D
Come ca**o fai a sapere cosí tante cose?!
Complimenti =D>
TROPPO GENTILE STRIGO

saetta07
Messaggi: 3
Iscritto il: 28/05/2016, 20:30
Moto: 610 SM

Re: Problema Husky 610 sm 2009 - pompa della benzina?

Messaggioda saetta07 » 19/04/2017, 11:27

Grazie Anacleto
Nei giorni scorsi ho provveduto a sostituire la pompa della benzina con quella compatibile del tmax. Per qualche giorno la moto ha funzionato per bene, questa mattina però mi ha lasciato a piedi: stesso problema ma molto più grave nel senso che ho faticato a portare la moto a casa. Alla fine stentava quasi ad accendersi e senza dare gas non si accendeva proprio!



giammin
MILLE
Messaggi: 1277
Iscritto il: 01/08/2012, 15:00

Re: Problema Husky 610 sm 2009 - pompa della benzina?

Messaggioda giammin » 19/04/2017, 23:41

La batteria è vecchia?



Anacleto *
MILLE
Messaggi: 2607
Iscritto il: 17/02/2012, 22:02

Re: Problema Husky 610 sm 2009 - pompa della benzina?

Messaggioda Anacleto * » 20/04/2017, 0:24

Hai mai pulito l inietore?

Filtro benzina cambiato?

Candela cambiata?

Controlla le masse della bobina e che ci sia una ottima scintilla.

Controlla il regolatore di pressione

Se l ultimo pieno l hai fatto in un distributore economico prova per scrupolo a cambiare anche la benzina


Strigo ha scritto:Anacleto, ogni tanto non so se sei umano o un computer. :D
Sono le 3 di notte e hai messo giú una risposta degna di un ingegnere della nasa :D
Come ca**o fai a sapere cosí tante cose?!
Complimenti =D>
TROPPO GENTILE STRIGO

saetta07
Messaggi: 3
Iscritto il: 28/05/2016, 20:30
Moto: 610 SM

Re: Problema Husky 610 sm 2009 - pompa della benzina?

Messaggioda saetta07 » 20/04/2017, 10:37

La batteria è vecchia?
È quella originale, del 2009. Tenuta tutto l'inverno sotto carica (intervallata)

Hai mai pulito l inietore?
No, è una cosa che posso fare autonomamente o devo necessariamente rivolgermi ad un'officina?

Filtro benzina cambiato?
No e si trova in queste condizioni
http://it.tinypic.com/r/bjh8gm/9
Dove lo posso trovare? Ne conoscete di compatibili o posso pulirlo in qualche modo?

Candela cambiata?
Non l'ho cambiata perché sembrava ok, colore nocciola. Provvederò comunque a sostituirla.



giammin
MILLE
Messaggi: 1277
Iscritto il: 01/08/2012, 15:00

Re: Problema Husky 610 sm 2009 - pompa della benzina?

Messaggioda giammin » 20/04/2017, 10:43

saetta07 ha scritto:La batteria è vecchia?
È quella originale, del 2009. Tenuta tutto l'inverno sotto carica (intervallata)


non ti fidare del mantenitore... a me la batteria vecchia sul mantenitore tutto ok poi mi ha lasciato a piedi dopo 30 minuti

e se la batteria non funziona bene potrebbe essere la causa dei tuoi problemi

se riesci fai la prova con un altra batteria




Torna a “Supermotard Street”

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron