KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Sezione dedicata al panorama Supermotard a 360°

Moderatori: RAZZO, Sebring, Gumon, paulìn, ciaoroma, GIANT SQUID

Rispondi
Avatar utente
Salamilikki
MILLE
Messaggi: 1582
Iscritto il: 16/11/2003, 18:53
Località: Viterbo-Roma

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da Salamilikki » 16/01/2012, 21:38

Domanda supernabba: per varie questioni ho tenuto fermo il mio 640 (del 2001) per qualche anno, ora ci sto andando a rimettere mano per venderlo. La vecchia batteria, benchè smontata, ha ormai perso la carica, ho provato a montarla e non ricevo nessun segno di vita (benchè un amico abbia provato a caricarla con un apparecchio apposito), nè la spia del folle che si accenda almeno debolmente, nè altro.
Ora, la diagnosi più probabile è che la batteria sia totalmente morta, e ok, tanto dovrei comprarne una nuova comunque.
Però c'è un problema, quando sono andato a rimontare la batteria, ho visto che ci sono tre "fili", uno a sinistra, uno a destra, e un altro lungo fatto così: c'è una L di metallo, con un buco da un lato, l'altra parte è attaccata al filo attraverso quello che mi pare un fusibile. Dal fusibile partono due fili. Il problema è che non ricordo come cavolo si mettano questi fili, in particolare quale sia il filo "in più" e dove devo sistemarlo.

Se serve posso fare anche delle foto... grazie.


[img]http://img179.imageshack.us/img179/3668/firmajz3pj8.gif[/img]

gattobastardo
MONOPATTINO
Messaggi: 12
Iscritto il: 07/02/2008, 9:31
Località: pradalunga

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da gattobastardo » 26/01/2012, 14:41

Ciao a tutti, mi stò accingendo all' acquisto di un 640 del 2003, stò cercando libretto uso e manutenzione, manuale d'officina e vettoriali per realizzarmi le grafiche adesive; cortesemente qualcuno potrebbe darmi una mano???



allok92
MINIMOTO
Messaggi: 35
Iscritto il: 11/03/2009, 21:16

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da allok92 » 28/01/2012, 11:34

ragazzi... ciao a tutti... ho appena preso il ktm lc4 660 e sono già in difficoltà... ovvero non riesco ad accenderla...in 3 giorni ce l ho fatta solo una volta e credo che a forza di spedalare l ho ingolfata di brutto... la tecnica del alzavalvole l ho capita.... spedivello nella fase giusta ma forse do poca forza o non arrivo fino in fondo o è troppo ingolfata... sapete darmi qualche consiglio ? grazie a tutti in anticipo


![@rU$™ ha scritto:io suono marmitte :lol:

Comunque allok a parte l'italiano incomprensibile ( :lol: ) il tuo xt è proprio un bigiuuuuùùù :lol:

al82
CINQUANTINO
Messaggi: 87
Iscritto il: 17/04/2009, 23:16
Località: san benedetto del tronto

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da al82 » 04/02/2012, 12:54

allok se hai capito la tecnica non dovrebbe essere difficile a meno che non sia bella scarburata al minimo.. ricodra di non accelerare MAI quando spedivelli e ricorda che è piu una questione di velocita che di forza


motociclista tardivo

Avatar utente
krestone5579
MILLE
Messaggi: 1338
Iscritto il: 25/10/2004, 1:49
Località: Flagstaff AZ Moto:K640 sm

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da krestone5579 » 08/02/2012, 21:04

Salamilikki ha scritto:Domanda supernabba: per varie questioni ho tenuto fermo il mio 640 (del 2001) per qualche anno, ora ci sto andando a rimettere mano per venderlo. La vecchia batteria, benchè smontata, ha ormai perso la carica, ho provato a montarla e non ricevo nessun segno di vita (benchè un amico abbia provato a caricarla con un apparecchio apposito), nè la spia del folle che si accenda almeno debolmente, nè altro.
Ora, la diagnosi più probabile è che la batteria sia totalmente morta, e ok, tanto dovrei comprarne una nuova comunque.
Però c'è un problema, quando sono andato a rimontare la batteria, ho visto che ci sono tre "fili", uno a sinistra, uno a destra, e un altro lungo fatto così: c'è una L di metallo, con un buco da un lato, l'altra parte è attaccata al filo attraverso quello che mi pare un fusibile. Dal fusibile partono due fili. Il problema è che non ricordo come cavolo si mettano questi fili, in particolare quale sia il filo "in più" e dove devo sistemarlo.

Se serve posso fare anche delle foto... grazie.
Penso che uno vado al polo positivo della batteria e sul negativo ce ne vanno due


saluri ha scritto:io mi farò cemare, e le mie ceneri le farò spargere nelle supposte, così lo metterò al culo a tutti
sgari ha scritto:PER ME:
da sinistra a destra sono tutti uguali ricchioni, piglianculo, troioni, ladri, transessuali, drogati e ignoranti tutti ma proprio tutti

Avatar utente
Salamilikki
MILLE
Messaggi: 1582
Iscritto il: 16/11/2003, 18:53
Località: Viterbo-Roma

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da Salamilikki » 08/02/2012, 21:27

Mi viene il dubbio in effetti, anche se non mi sembra ci sia posto... proverò a riguardarci, grazie.


[img]http://img179.imageshack.us/img179/3668/firmajz3pj8.gif[/img]

Avatar utente
krestone5579
MILLE
Messaggi: 1338
Iscritto il: 25/10/2004, 1:49
Località: Flagstaff AZ Moto:K640 sm

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da krestone5579 » 08/02/2012, 23:49

fammi sapere :wink:


saluri ha scritto:io mi farò cemare, e le mie ceneri le farò spargere nelle supposte, così lo metterò al culo a tutti
sgari ha scritto:PER ME:
da sinistra a destra sono tutti uguali ricchioni, piglianculo, troioni, ladri, transessuali, drogati e ignoranti tutti ma proprio tutti

al82
CINQUANTINO
Messaggi: 87
Iscritto il: 17/04/2009, 23:16
Località: san benedetto del tronto

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da al82 » 22/04/2012, 18:10

sto vedendo di cambiare sella e serbatoio al mio k 640. ho trovato un serb 9 l che mi sembra perfetto e una sella. domanda: le selle 625-660 si montano sempre su un 640?? mi pare di aver sentito che le selle dei modelli fino al 2004 avevano un sistema per toglierle diverso(a vista nella parte posteriore sopra) e non andrebbero bene su un 640 del 2006


motociclista tardivo

Avatar utente
Ranger_Trivette
CINQUECENTO
Messaggi: 854
Iscritto il: 23/12/2007, 23:32

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da Ranger_Trivette » 11/06/2012, 20:19

CERCO AKRAPOVIC PER LC4

Se conoscete qualcuno che lo vende, o se lo vendete direttamente voi scrivetemi :wink:
È per un 625!
Modello col doppio scarico :wink:



giusurf86
MINIMOTO
Messaggi: 27
Iscritto il: 15/07/2012, 11:29

Re:

Messaggio da giusurf86 » 18/07/2012, 17:11

peppe89a ha scritto:Non si taglia! La vite va sostituita con un'altra!

Dicevo a Pini...nel caso nn voleva ripotenziarla pienamente poteva anche accorciare un pò questa vite, ma se la vuoi ripotenziare completamente conviene sostituirla

Cmq il blocco è questo di sotto, che si trova aprendo il carbu nella parte superiore dove c'è scritto "CR Flat"

Immagine

Se non sbaglio nella vite che va a sostituire questa, la parte di sopra esagonale non c'è proprio quindi immaginatevi di quanto è + piccola...

ciao a tutti, è la prima volta che scrivo anche se ho letto tutto il topic dedicato agli LC4, ato che avrei intenzione di prenderne una e volevo capire a quali gioie&dolori andassi incontro. Detto questo recupero un vecchio post del topic per chiedere un informazione riguardo le potenze a libretto delle vostre moto. Il problema è questo, ho trovato un smc 625 usato e come noto, questa moto nasce depotenziata , vorrei sapere se fosse possibile ottenere un nullaosta dalla casa per avere i documenti e ripotenziarla anche a libretto e non avere brutti scherzi in caso di sinistri (sempre dandosi una bella grattata), qualcuno di voi l'ha mai fatto?!
P.S.: sono di BO c'è qualcuno della mia zona?
P.P.S.:so che il 640 lo fanno a potenza piena ma ho visto un'offerta più vantaggiosa in quanto a km e prezzo su un 625, poi magari cercando ancora trovo un bel 640 ma dovrei subito investire per cambiare sella e serbatoio per sostituirla con quella di un 625!!!



Avatar utente
Zio Brembo
ULTRABIKE
Messaggi: 9241
Iscritto il: 24/02/2006, 11:23
Località: Oggiono on the lake (Lecco)

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da Zio Brembo » 18/07/2012, 17:39

ciao, le moto da competizione ktm (tutte tranne il 640, i 690 e i bicilindrici) vengono vendute solo depotenziate in modo da non essere costretti a dare garanzia. (tu ripotenzi, no garanzia) quelle non targate non ce l'hanno proprio la garanzia...


è una cosa che fa incazzare ma è cosi. non c'è nulla da fare...


Ktm 450 SmR

giusurf86
MINIMOTO
Messaggi: 27
Iscritto il: 15/07/2012, 11:29

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da giusurf86 » 23/07/2012, 1:34

ecco quello che temevo, speravo si potesse fare invece come fa ad esempio ducati.... serbatoio e sella 625\660 quanto verrebbero nuovi? qualcuno lo sa?

grazie mille delle risposte!!!



Nicniko94
Messaggi: 2
Iscritto il: 23/07/2012, 14:00

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da Nicniko94 » 23/07/2012, 14:38

Salva a tutti,
ho comprato da poco un KTM 625 LC4 SMC,perde una goccia d'olio dal basamento del cilindro,e ciò mi spaventa alquanto :cry: ho letto che è un difetto molto comune dopo i 15000 km e che si deve cambiare la guarnizione,questo mi ha un po rincuorato,l'ho portata dal meccanico per fare il lavoro e mi ha chiesto più di 500 euro #-o tirare fuori questa somma al momento per me è difficile,quindi vorrei sapere:
qualcuno che ha dovuto effettuare questo lavoro,può dirmi quanto l'ha pagato?
e quanto posso continuare a girare con la moto così,facendo periodicamente il rabbocco dell'olio?
grazie per l'attenzione,accetto ogni consiglio.



Avatar utente
Zio Brembo
ULTRABIKE
Messaggi: 9241
Iscritto il: 24/02/2006, 11:23
Località: Oggiono on the lake (Lecco)

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da Zio Brembo » 23/07/2012, 15:19

mi pare moooolto caro. molto.

prova a chiedere in un altro meccanico\conce...

non dovrebbe cmq dare problemi camminare un po cosi


Ktm 450 SmR

foob
DUECENTOCINQUANTA
Messaggi: 368
Iscritto il: 29/05/2006, 22:07
Località: Treviso - Conegliano KTM 640 Prestige Aprilia SXV 550

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da foob » 23/07/2012, 17:56

Se e' solo una goccia nessun problema , continua cosi fino a quando non trovi qualcuno che ti fa un prezzo piu' conveniente.



Nicniko94
Messaggi: 2
Iscritto il: 23/07/2012, 14:00

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da Nicniko94 » 23/07/2012, 22:38

grazie mille..ora vedo se con l'aiuto di mio padre riesco ad arrangiarmi e farmi il lavoro oppure se sono costretto a cercare un altro meccanico.in qualsiasi caso posterò il costo finale del lavoro,visto che è un problema comune,è bene confrontare i costi.
intanto,se qualcuno ha altre notizie,si faccia vivo.
A presto



giusurf86
MINIMOTO
Messaggi: 27
Iscritto il: 15/07/2012, 11:29

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da giusurf86 » 30/07/2012, 10:24

Nicniko94 ha scritto:grazie mille..ora vedo se con l'aiuto di mio padre riesco ad arrangiarmi e farmi il lavoro oppure se sono costretto a cercare un altro meccanico.in qualsiasi caso posterò il costo finale del lavoro,visto che è un problema comune,è bene confrontare i costi.
intanto,se qualcuno ha altre notizie,si faccia vivo.
A presto

ciao, una soluzione tampone (che tra l'altro dovrebbe essere consigliata da ktm ma non son sicuro di questo) sarebbe quella di applicare la pasta rossa della loctite sulla perdita, il codice dovrebbe essere 501. spero di esserti stato d'aiuto



Avatar utente
zakrot inside
CINQUANTINO
Messaggi: 96
Iscritto il: 20/06/2009, 15:20
Località: Ancona

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da zakrot inside » 04/09/2012, 14:22

Ciao ragazzi,
sentite questa: ho portato a fare il registro valvole alla mia k640sm '04 da un meccanico non ufficiale ktm a metà aprile...
glie l'ho riportata a fine luglio per fargli sentire che faceva un ticchettio strano sporadicamente e mi hanno detto che non era niente... :| adesso mi ritrovo di punto in bianco con l'albero a camme spaccato e non so che altri danni, oggi andrò a controllare al conce ufficiale dove l'ho portata,hanno detto che era tutto usurato e scaldato, il che mi fa pensare che abbiano fatto un lavoro non proprio eccellente durante il registro valvole, l'olio c'era e l'ho sempre controllato e rabboccato quando serviva.
C'è da considerare però anche il fatto che la moto ha 19000km...quindi sorge il dubbio se è il caso di incazzarsi come le bestie con il 1°meccanico o sono soltanto una serie di conseguenze sfortunate :cry:
Poi vi farò sapere meglio quali sono i danni...qualcuno ha un camme usato semmai?


-E SE DIO HA FATTO DI MEGLIO SE L'è TENUTO X SE-
...KTM 640 LC4 '04...
Segui eventi e raduni su facebook su:
"LE CURVE DEL MONTE CONERO" e "SUPERMOTARD ANCONA

Avatar utente
ftdavid
CINQUECENTO
Messaggi: 708
Iscritto il: 14/07/2008, 17:56
Località: Treviso - provincia

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da ftdavid » 04/09/2012, 14:59

dai sintomi prima della rottura e dal chilometraggio direi che sicutamente si è grippato/usurato un cuscinetto dei bilanceri, generalmente quello di aspirazione...
quando succede e si continua a correre il risultato è che si mangia il cuscineto del bilancere, l'albero a camme e anche il bilancere stesso e oltre a questi danni c'è da considerare anche che tutta la limatura è andata in circolo per tutto il motore causando sicuramente danni, probabilmente a lungo termine ma comunque danni...
generalmente si capisce che sta cedendo il cuscinetto o quando si registrano le valvole che in questo caso si possono trovare fuori tollenza in maniera esagerata (anche più di 1 mm) oppure quando una volta registrate dopo pochi km a volte meno di mille, tornano a far rumore come prima di registrarle...

se fossi in te andrei dal meccanico che ti ha registrato le valvole e poi quando facevano rumore ti ha detto che era normale e gli farei pagare i danni!! non mi fiderei che mi sistemasse il danno...!!


Non discutere mai con un idiota: la gente potrebbe non notare la differenza.

Avatar utente
zakrot inside
CINQUANTINO
Messaggi: 96
Iscritto il: 20/06/2009, 15:20
Località: Ancona

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da zakrot inside » 04/09/2012, 19:48

ftdavid ha scritto:se fossi in te andrei dal meccanico che ti ha registrato le valvole e poi quando facevano rumore ti ha detto che era normale e gli farei pagare i danni!! non mi fiderei che mi sistemasse il danno...!!
Sono stato oggi a vedere di persona il danno..l'albero a camme non ha niente..quello scemo del ricambista che mi ha comunicato il danno per telefono non aveva capito nulla..comunque si, sono il bilanciere di aspirazione e quello di scarico, 400E di lavoro. :roll:
Praticamente il cuscinetto del bilanciere di aspirazione si era grippato e non girando si è logorato tutto in un lato per poi riprendere a girare ogni tanto...è per quello che sentivo un click sporadico perché girando saltava sul dente...poi tornando in posizione dove il cuscinetto era "sano" il registro era ok, si vede che quelli che mi hanno fatto il registro non si sono preoccupati minimamente di controllare i bilancieri e hanno eseguito un registro valvole su un monocolindrico di 19000km aprendo solo il coperchio punterie...
Credo sia un discorso logico.
Io vado a parlarci domani, poi se vedo che non ne vogliono sapere gli propongo di fare 50%50, e se rifiutano anche quella :evil: LI PRENDO A LEGNATE!!


-E SE DIO HA FATTO DI MEGLIO SE L'è TENUTO X SE-
...KTM 640 LC4 '04...
Segui eventi e raduni su facebook su:
"LE CURVE DEL MONTE CONERO" e "SUPERMOTARD ANCONA

Avatar utente
ftdavid
CINQUECENTO
Messaggi: 708
Iscritto il: 14/07/2008, 17:56
Località: Treviso - provincia

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da ftdavid » 04/09/2012, 20:45

per una spesa di 400 euro vuol dire che ti cambiano tutti e due i bilanceri?
Perchè se i bilanceri sono a posto ma sono solo rovinati i cuscinetti, si possono sostituire solo i cuscinetti...
I bilanceri nuovi e completi costano 150 euro l'uno mentre i cuscinetti solo una decina l'uno...
mi pare strano che l'albero a camme avendo strisciato contro il cuscinetto bloccato sia integro...

P.s.
per registrare le valvole non si toglie tutto il coperchio punterie ma solo i due coperchietti di ispezione/registrazione e da quelli non si vedono i cuscinetti dei bilanceri...


Non discutere mai con un idiota: la gente potrebbe non notare la differenza.

Avatar utente
zakrot inside
CINQUANTINO
Messaggi: 96
Iscritto il: 20/06/2009, 15:20
Località: Ancona

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da zakrot inside » 04/09/2012, 21:05

ftdavid ha scritto:P.s. per registrare le valvole non si toglie tutto il coperchio punterie ma solo i due coperchietti di ispezione/registrazione e da quelli non si vedono i cuscinetti dei bilanceri...
Hai ragione #-o scusa ma questi giorni non ci sto più con la testa mi esprimo a vanvera...l'albero dicono sia ok...comunque visionando il danno credo basti cambiare solo un bilancere completo e nell'altro solo il cuscinetto...abbassando di molto la spesa..
Cmq grazie, vi farò poi sapere cosa è stato cambiato e la spesa effettiva


-E SE DIO HA FATTO DI MEGLIO SE L'è TENUTO X SE-
...KTM 640 LC4 '04...
Segui eventi e raduni su facebook su:
"LE CURVE DEL MONTE CONERO" e "SUPERMOTARD ANCONA

Avatar utente
tiadxt
CINQUECENTO
Messaggi: 618
Iscritto il: 14/07/2007, 17:45

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da tiadxt » 12/09/2012, 21:59

ciao ragazzi, non so se è il topic giusto, ma ho trovato sull'argomento.
vorrei comprare una duke del 1999, con 22000 km, e il concessionario mi darebbe un anno di garanzia ufficiale ktm.
se c'è qualcuno che ha questa moto da molto tempo, sa darmi dei consigli sull'acquisto, delle avvertenze. riscontrare dei problemi che potrebbe avere la moto ( in fondo ha 12 anni ). Per ultima cosa io la userei per fare dei giretti da 100-200 km la domenica e il sabato ed in città qualche volta. Che dite può andare? Le vibrazioni si sentono tanto?
grazie in anticipo.


Tieni la tua traiettoria e spalanca il gas....
2 stroke forever
dt125x_doma_
[url=http://img10.imageshack.us/my.php?image=immagine405.jpg][img]http://img10.imageshack.us/img10/2278/immagine405.th.jpg[/img][/url]

Avatar utente
zakrot inside
CINQUANTINO
Messaggi: 96
Iscritto il: 20/06/2009, 15:20
Località: Ancona

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da zakrot inside » 12/09/2012, 22:14

tiadxt ha scritto:ciao ragazzi, non so se è il topic giusto, ma ho trovato sull'argomento.
vorrei comprare una duke del 1999, con 22000 km.
Prendi la mia 640sm!! :wink: hahaha è del 2004 con 19.500km...io la vendo per cambio cilindrata!
(il motore è appena stato revisionato ed ho cambiato i bilanceri delle valvole 400€ di lavoro)se ti interessa scrivimi a manucingue@libero.it


-E SE DIO HA FATTO DI MEGLIO SE L'è TENUTO X SE-
...KTM 640 LC4 '04...
Segui eventi e raduni su facebook su:
"LE CURVE DEL MONTE CONERO" e "SUPERMOTARD ANCONA

Avatar utente
tiadxt
CINQUECENTO
Messaggi: 618
Iscritto il: 14/07/2007, 17:45

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da tiadxt » 13/09/2012, 10:47

guarda vorrei quella perchè è una sorta di ''scambio''. L'unico dubbio rimangono le vibrazioni e i 12 anni di vita....


Tieni la tua traiettoria e spalanca il gas....
2 stroke forever
dt125x_doma_
[url=http://img10.imageshack.us/my.php?image=immagine405.jpg][img]http://img10.imageshack.us/img10/2278/immagine405.th.jpg[/img][/url]

Aliux
MINIMOTO
Messaggi: 35
Iscritto il: 02/09/2013, 13:51

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da Aliux » 06/04/2014, 22:29

Ciao ragazzi, vorrei chiedervi un parere. Sul mio 625 smc del 2005 con 16000km il faro anteriore e forse anche il posteriore non mantengono una luminosità costante in corsa. Ho notato che quando accellero questa tende a diminuire e il faro quasi si spegne, ma appena lascio il gas torna a luminositá costante. Inoltre le frecce molte volte lampeggiano con velocitá diverse. Da cosa dipende?

Altra domanda, è normale che come velocità si punta tocco a malapena i 130? Già a 90-100 vibra spaventosamente (gli manca un controalbero) e ha un numero molto alto di giri (cosí, a orecchio) .. Quali sono i suoi rapporti originali? Ho paura che uno degli ex proprietari ci abbia messo le mani..

Ultima domanda: è normale che quando la spengo fa un rumore tipo CLICK CLOCK .. ? L'avviamento elettrico gli é stato rimontato qualche mese fa perchè tramite pedivella non ce la facevo.

Grazie!



Anacleto *
MILLE
Messaggi: 2616
Iscritto il: 17/02/2012, 22:02

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da Anacleto * » 06/04/2014, 23:14

per l avvimanto a pedivella è solo questione di tecnica, non di forza, impara e poi puoi levarlo di nuovo

x lo spegnimento direi che non ti devi preoccupere dei rumori vari non ho mai sentito nessuna moto che si rimpe spegnendola.

direi che per il rwsto è stato toccata non poca robe e forse in malomodo..

il 625 è una moto che dovrebbe fere i 170-185 circa a seconda dei rapporti utilizzati.
se la tua fa i 130 e frulla molto alta di giri vuol dire che ha i rapporti cortissimi oppure che non tira tutti i giri che dovrebbe girare (ma dubito questo visto che tu per primo dici di sentirla frullare parecchio)

dovresti avere i rapporti 16-38 o 17-42 se non erro. controlla.
usa gearing commander (programmino online , cercalo su google) imposta 8000 giri come massimi giri raggiuntie fatti due conti con i rapporti che usi tu adesso


Strigo ha scritto:Anacleto, ogni tanto non so se sei umano o un computer. :D
Sono le 3 di notte e hai messo giú una risposta degna di un ingegnere della nasa :D
Come ca**o fai a sapere cosí tante cose?!
Complimenti =D>
TROPPO GENTILE STRIGO

Aliux
MINIMOTO
Messaggi: 35
Iscritto il: 02/09/2013, 13:51

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da Aliux » 07/04/2014, 7:42

Ciao anacleto. So accenderla a pedivella ora, ma dato che ci ho speso quasi 200 euro per rimontare l'avviamento ormai lo tego. 175-180???? :shock: sta sera provo a controllare i rapporti! Grazie anche per il programmino online :)



Anacleto *
MILLE
Messaggi: 2616
Iscritto il: 17/02/2012, 22:02

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da Anacleto * » 07/04/2014, 10:21

Non lo trovo poi così strano. I 140 Li fa,anche un 125


Strigo ha scritto:Anacleto, ogni tanto non so se sei umano o un computer. :D
Sono le 3 di notte e hai messo giú una risposta degna di un ingegnere della nasa :D
Come ca**o fai a sapere cosí tante cose?!
Complimenti =D>
TROPPO GENTILE STRIGO

Aliux
MINIMOTO
Messaggi: 35
Iscritto il: 02/09/2013, 13:51

Re: KTM LC4 ( 625,640,660 ) PROPULSORE ED IMPIANTO ELETTRICO

Messaggio da Aliux » 07/04/2014, 20:53

I rapporti sono 15-42 ..Quali sono gli originali? Inoltre avrei un altro problema. Dopo tragitti lunghi (esempio 80km) alternando ad essi anche qualche pezzo lento in mezzo al traffico nel momento in cui vado a spegnere la moto inizia a perdere liquido di raffraddamento dalla pompa, dallo sfiato e dalla valvola sulla parte destra del cilindro in una quantità tutto sommato alta. Oggi l'ho portata dal meccanico e mi ha detto che probabilmente è la guarnizione di testa. Spero davvero non sia così.. Quali potrebbero essere altre cause? Il tappo sul radiatore ha inciso 1.40bar, è quello originale? Son davvero preoccupato.. e amareggiato..



Rispondi