Problema husqvarna 610 i.e 2008

Se è la tua prima volta su ultramotard, qui potrai presentarti.

Moderatori: RAZZO, Sebring, Gumon, paulìn, ciaoroma, GIANT SQUID

Rispondi
Stefan610
Messaggi: 4
Iscritto il: 19/10/2017, 18:52
Moto: Husqvarma sm 610 i.e 2008

Problema husqvarna 610 i.e 2008

Messaggio da Stefan610 » 19/10/2017, 19:04

ciao a tutti ragazzi sono nuovo del forum, da un mese ho una husqvarna sm 610 i.e del 2008, qualche giorno fa mentre stavo facendo una leggera tirata ho sentito come un piccolo vuoto durante l'erogazione e dopo qualche altro vuoto si è spenta come se mancasse benzina, dopo due/tre tentativi si riaccende ma da allora continua a spegnersi, a volte ci mette pure 5/10 minuti di tentativi per riaccendersi sapete cosa possa essere? Vi è mai capitato? Ho pensato subito alla pompa benzina però fa sempre il suo solito 'bzzzzzt' quando giro la chiave, ho cambiato candela, fatto un reset della centralina staccando la batteria e facendo toccare i due cavi e pulito il filtro dell'aspirazione ma niente, aiutatemi sto impazzendo!



Stefan610
Messaggi: 4
Iscritto il: 19/10/2017, 18:52
Moto: Husqvarma sm 610 i.e 2008

Re: Problema husqvarna 610 i.e 2008

Messaggio da Stefan610 » 20/10/2017, 2:30

Edit: se la moto la tengo costante senza scannare va, appena apro quasi subito muore dandomi problemi ad accendersi



Stefan610
Messaggi: 4
Iscritto il: 19/10/2017, 18:52
Moto: Husqvarma sm 610 i.e 2008

Re: Problema husqvarna 610 i.e 2008

Messaggio da Stefan610 » 21/10/2017, 13:55

Up



Rispondi