PICCOLA GUIDA SULLA CARBURAZIONE

Sezione dedicata ai giovani motarder e alle loro belvette

Moderatori: RAZZO, Sebring, Gumon, paulìn, ciaoroma, GIANT SQUID

Rispondi
Avatar utente
XxX Rider
ULTRABIKE
Messaggi: 8102
Iscritto il: 23/03/2005, 20:54
Località: Milano, Moto: ex Yamaha DT 50 R, ex KTM 125 Exc '04, Exc-F 250 '08, Sx 125 '07

Messaggio da XxX Rider » 18/06/2008, 20:02

wappooo ha scritto:
XxX Rider ha scritto:
wappooo ha scritto:guarda credo che la temp nn varia poi casi tanto la carbu quanto lo è la pressione atomosferica! io avevo carburato 3 giorni fa, perfetta, oggi era magrissima! quindi adesso lasciala in modo che vai in giro poi apppena si sistema vedi di sistemara!
e ma la pressione atmosferica varierà con il variare della temperatura...se x esempio fa piu caldo e ce piu pressione..quindi la carburazione come ne risponde cioe si smagrisce o si ingrassa aumentando la pressione...ah waps potresti spiegarmi lo spillo conico xke ho sentito in un altro topic che tu avevi uno spillo w9 e su biolla ce ne sono diversi tipo w4 ecc. cosa cambia??
allora varia la conicita dello spillo, l'angolo della punta dello spillo diminuisce con il diminuire del numero che segue la w! io adesso ho un w9 ma è grasso e lo sento anche al ultima tacca, adesso provero un w8 spero in bene, cosi ti diro poi se la varizaione è cosi sensibile!inltre cambiaa cneh la lunghezza della parte conica se nn erro ma nn vorrei dire una cagata su uesto, nn ne sono certo!
e invece sul fatto della pressione sai dirmi qualcosa?


special130 ha scritto:Mi fa piacere che Rider non sia latitante o chiuso per rapina a mano armata!
special130 ha scritto:rider abita in uno stato a parte indipendente, un'isola sperduta nel mediterraneo autosufficente e con tanto di malavita organizzata

oni dream
CENTOVENTICINQUE
Messaggi: 199
Iscritto il: 09/08/2007, 20:23
Località: grezzago(milano)

Messaggio da oni dream » 19/06/2008, 10:32

oni dream ha scritto:urgente: ho montato un pwk 21 della stage 6 sul mio deerapage con tpr 76cc con getto max 110 e lo spillo alla 2 tacca dal basso ma mi sembra un po grassa è fatica a prendere giri quindi volevo chiedervi se con il 105 o regolando lo spillo con quale configurazione andrebbe meglio?


oni style

puder
MILLE
Messaggi: 1392
Iscritto il: 27/03/2008, 15:33

Messaggio da puder » 21/06/2008, 16:06

ragazzi il mio problema è questo ... ho montato un 21 phbg con i seguenti getti min 45 max 90 ... allora la moto in alto nn fa nessun vuoto e la candela dopo le tirate e marroncina ... quindi penso ci siamo.... il problema è il minimo


la moto fa fatica a partire da fredda (anche se tiro l'aria che ha come getto di starter 55) ma da calda parte benissimo; ho lasciato la moto al minimo per 3- 4 minuti e la candela era cosi

Immagine

inoltre quando cambio marcia e quindi chiudo completamente il gas e lo riapro sento che la moto non è pronta come se si spegnesse e ogni tanto sento qualche vuoto

cosa faccio?


[url]http://www.ultramotard.com/bb/qui-vp1905034.html#1905034[/url]

puder
MILLE
Messaggi: 1392
Iscritto il: 27/03/2008, 15:33

Messaggio da puder » 21/06/2008, 16:10

ah ionoltre mi sono dimenticato di dire che gia al minimo sento che scalda molto , cosa che nn faceva col 16


[url]http://www.ultramotard.com/bb/qui-vp1905034.html#1905034[/url]

puder
MILLE
Messaggi: 1392
Iscritto il: 27/03/2008, 15:33

Messaggio da puder » 21/06/2008, 22:40

uppppppppppp :wink:


[url]http://www.ultramotard.com/bb/qui-vp1905034.html#1905034[/url]

puder
MILLE
Messaggi: 1392
Iscritto il: 27/03/2008, 15:33

Messaggio da puder » 23/06/2008, 8:41

ragazzi ho provato il 50 di minimo ma la moto è troppo ingolfata.... da fredda non ne vuole sapere di partire in 2a ne con aria tirata ne senza
... cosa faccio ? io pensavo di provare un 47-48


[url]http://www.ultramotard.com/bb/qui-vp1905034.html#1905034[/url]

Avatar utente
fede12
MILLE
Messaggi: 3021
Iscritto il: 28/06/2007, 22:05
Località: susegana -tv-
Contatta:

Messaggio da fede12 » 23/06/2008, 10:06

allora... è da un poh di tempo k la moto nn va tnt... (beta-ktm, gt e marma originale e 19)
i bassi sono ok.. poi ai medio alti c'è un buco...
cosa può essere?
chiedo a voi xk nn so un c***o di carburazione...
e poi, visto k tra poco cambierò marmitta, è meglio k aspetti e la faccia carburare x qll?


TM POWER
Immagine

Avatar utente
XxX Rider
ULTRABIKE
Messaggi: 8102
Iscritto il: 23/03/2005, 20:54
Località: Milano, Moto: ex Yamaha DT 50 R, ex KTM 125 Exc '04, Exc-F 250 '08, Sx 125 '07

Messaggio da XxX Rider » 07/07/2008, 16:25

raga ho un problema..circa a meta gas la moto fatica a prendere giri (gratta come se fosse fredda)..i pezzi ke monto sn scritti in firma..ki mi sa dire cosa èè??
un altra cosa..la detonazione cosa è?
grazie :D


special130 ha scritto:Mi fa piacere che Rider non sia latitante o chiuso per rapina a mano armata!
special130 ha scritto:rider abita in uno stato a parte indipendente, un'isola sperduta nel mediterraneo autosufficente e con tanto di malavita organizzata

ManuRyu
CINQUECENTO
Messaggi: 545
Iscritto il: 06/04/2007, 16:22
Località: Sardegna

Messaggio da ManuRyu » 07/07/2008, 16:42

puder ha scritto:ragazzi il mio problema è questo ... ho montato un 21 phbg con i seguenti getti min 45 max 90 ... allora la moto in alto nn fa nessun vuoto e la candela dopo le tirate e marroncina ... quindi penso ci siamo.... il problema è il minimo


la moto fa fatica a partire da fredda (anche se tiro l'aria che ha come getto di starter 55) ma da calda parte benissimo; ho lasciato la moto al minimo per 3- 4 minuti e la candela era cosi

Immagine

inoltre quando cambio marcia e quindi chiudo completamente il gas e lo riapro sento che la moto non è pronta come se si spegnesse e ogni tanto sento qualche vuoto

cosa faccio?
stesso problema ke ho io
se qualk1 ci può aiutare :(


EX Beta RR 50 Racing Edition
Now : Tm racing 125 Smr modello '02
Scarico: "scarov" + silenziatore full carbonio
Immagine

Avatar utente
XxX Rider
ULTRABIKE
Messaggi: 8102
Iscritto il: 23/03/2005, 20:54
Località: Milano, Moto: ex Yamaha DT 50 R, ex KTM 125 Exc '04, Exc-F 250 '08, Sx 125 '07

Messaggio da XxX Rider » 07/07/2008, 19:55

XxX Rider ha scritto:raga ho un problema..circa a meta gas la moto fatica a prendere giri (gratta come se fosse fredda)..i pezzi ke monto sn scritti in firma..ki mi sa dire cosa èè??
un altra cosa..la detonazione cosa è?
grazie :D
up!!
ah bagai, la moto qnd la accendo sale a 3000 giri per poi assestarsi sui 1800 come la normalita pero a volte lo fa e a volte no..tipo sale a 2500 poi lentamente scende poi ri sale qnd mi fermo..questo qnd nn tocco il gas..che caz*o è? :lol:


special130 ha scritto:Mi fa piacere che Rider non sia latitante o chiuso per rapina a mano armata!
special130 ha scritto:rider abita in uno stato a parte indipendente, un'isola sperduta nel mediterraneo autosufficente e con tanto di malavita organizzata

Avatar utente
deraps
MILLE
Messaggi: 1980
Iscritto il: 14/04/2007, 15:30
Località: officina

Messaggio da deraps » 01/08/2008, 13:45

ragazzi problemino con la carburazione del 28...praticamente se apro tutto quando sta per entrare in coppia borbotta e poi si tipo ingolfa...mentre se vado a metà gas arriva bene in alto...

allora questa cose la fa sia con getto da 126 sia con getto da 134 e adesso con 134 la candela è grigiastra



della DT
CINQUECENTO
Messaggi: 952
Iscritto il: 30/10/2006, 17:53
Località: Pratoooooooo

Messaggio da della DT » 21/10/2008, 12:58

raga io ho un problema sulla carburazione ne sono convinto, ho il carby 28 mikuni sul un dt 125 e agendo sulla vite dell aria l ho svitata di 2 giri la moto appena apro prende subito i giri poi dopo un pò fa i vuoti e si spenge in folle ... la carburazione è magra??? :roll:


Dt 125 re:filo a massa,giannelli completa airbox aperto,valvola regolata,pignone da 15 denti.
CoN lA voglia di dare gas...

Avatar utente
savy91
MILLE
Messaggi: 2337
Iscritto il: 17/10/2007, 18:15
Località: Savona

Messaggio da savy91 » 21/10/2008, 14:03

della DT ha scritto:raga io ho un problema sulla carburazione ne sono convinto, ho il carby 28 mikuni sul un dt 125 e agendo sulla vite dell aria l ho svitata di 2 giri la moto appena apro prende subito i giri poi dopo un pò fa i vuoti e si spenge in folle ... la carburazione è magra??? :roll:
si è magra


[!101!Grade!101!] ha scritto:e che minchia ascoltate savy
lukko92 ha scritto:il savy ne sa...

Avatar utente
wappooo
MILLE
Messaggi: 4935
Iscritto il: 05/11/2006, 21:18
Località: varese!!
Contatta:

Messaggio da wappooo » 28/11/2008, 15:44

chiedo pure qui...sul wr quando son al semaforo apro poco mollo la frizione piano piano e la moto tende a fare dei vuoti.. poi appena apro un pelo di piu si sistema..prima di meta gas pero borbotta..che è?


[url=http://img138.imageshack.us/i/img5549800x600.jpg/][img]http://img138.imageshack.us/img138/5979/img5549800x600.jpg[/img][/url]

Avatar utente
[!101!Grade!101!]
ULTRABIKE
Messaggi: 5041
Iscritto il: 08/04/2007, 12:27
Località: Certaldo

Messaggio da [!101!Grade!101!] » 28/11/2008, 19:51

ingrassa la vite dell'aria un giro e riprova....


[size=200][b]Si effettuano assemblaggi e preparazioni di precisione 50cc di ogni genere (moped, moto, scooter vespa e ape), massima serietà prezzi modici. Per info e "preventivi" messenger o pm. Specializzato in derbi.[/b][/size]

senda92
CINQUANTINO
Messaggi: 99
Iscritto il: 23/01/2009, 15:18

Messaggio da senda92 » 26/02/2009, 15:25

ciao ragazzi ho iniziato il rodaggio ma la moto non è carburata bene, la prima non esiste piu Very Happy praticamente non sale di giri(se tiro sale ma con fatica)e sono costretto a salire subito di marcia, ma si viene a ricreare lo stesso problema ai bassi per poi aprire quasi bene, è come se fosse fredda ma non lo è.Se metto una marcia piu alta del necessario questo problema non lo fa e sale bene di giri, che devo fare?



Avatar utente
deraps
MILLE
Messaggi: 1980
Iscritto il: 14/04/2007, 15:30
Località: officina

Messaggio da deraps » 26/02/2009, 17:19

senda92 ha scritto:ciao ragazzi ho iniziato il rodaggio ma la moto non è carburata bene, la prima non esiste piu Very Happy praticamente non sale di giri(se tiro sale ma con fatica)e sono costretto a salire subito di marcia, ma si viene a ricreare lo stesso problema ai bassi per poi aprire quasi bene, è come se fosse fredda ma non lo è.Se metto una marcia piu alta del necessario questo problema non lo fa e sale bene di giri, che devo fare?
smagrisci di qualche punto il getto del massimo



senda92
CINQUANTINO
Messaggi: 99
Iscritto il: 23/01/2009, 15:18

Messaggio da senda92 » 26/02/2009, 21:53

deraps ha scritto:
senda92 ha scritto:ciao ragazzi ho iniziato il rodaggio ma la moto non è carburata bene, la prima non esiste piu Very Happy praticamente non sale di giri(se tiro sale ma con fatica)e sono costretto a salire subito di marcia, ma si viene a ricreare lo stesso problema ai bassi per poi aprire quasi bene, è come se fosse fredda ma non lo è.Se metto una marcia piu alta del necessario questo problema non lo fa e sale bene di giri, che devo fare?
smagrisci di qualche punto il getto del massimo
ok grazie domani provo :wink:



Avatar utente
deraps
MILLE
Messaggi: 1980
Iscritto il: 14/04/2007, 15:30
Località: officina

Messaggio da deraps » 20/03/2009, 19:33

ragazzi stavo rivedendo questa guida...l'autore si è sbagliato in quanto ha scritto al getto del minimo tutte e 2 le volte troppo ricco...

ecco quale è la situazione di getto del minimo magro o grasso?



parme93
DUECENTOCINQUANTA
Messaggi: 474
Iscritto il: 02/12/2007, 21:26
Località: Monza Moto: HM six

Messaggio da parme93 » 25/03/2009, 19:17

ragazzi volevo chiedervi una cosa sulla mia candela, è tutta asciutta ma con l'elettrodo centrale il primo pezzettino sul bianco poi il colore tende al verde pistacchio ed alla fine è nocciola...
secondo voi com'è??'
grazie :D



Avatar utente
fra93
MILLE
Messaggi: 1234
Iscritto il: 06/07/2008, 21:06
Località: novara Moto: Caballero motard 76.5

Messaggio da fra93 » 25/03/2009, 19:51

parme93 ha scritto:ragazzi volevo chiedervi una cosa sulla mia candela, è tutta asciutta ma con l'elettrodo centrale il primo pezzettino sul bianco poi il colore tende al verde pistacchio ed alla fine è nocciola...
secondo voi com'è??'
grazie :D
magra...ma verde nn l'ho mai vista asd


MY MOTO--> CABALLERO TRASFORMATO MOTARD CON: ALBERO PRP RACING, MHR TEAM, PWK 28r/t, COLLETTORE MOTORFORCE, PACCO TPR, YASUNI R2, FRIZIONE STAGE

Avatar utente
malossi
MILLE
Messaggi: 3339
Iscritto il: 20/11/2007, 15:12
Località: caserta (capodrise)MOTO DERBI SENDA

Messaggio da malossi » 25/03/2009, 20:08

parme93 ha scritto:ragazzi volevo chiedervi una cosa sulla mia candela, è tutta asciutta ma con l'elettrodo centrale il primo pezzettino sul bianco poi il colore tende al verde pistacchio ed alla fine è nocciola...
secondo voi com'è??'
grazie :D
cambia candela e fatti un giro poi vedi come sta messa e dicci me sa ke questa k ehia è quasi partita


col bagnato e con l'asciutto il gas apro tutto....

bassa
CINQUANTINO
Messaggi: 87
Iscritto il: 04/06/2008, 22:06
Località: imola(bo)

Messaggio da bassa » 26/03/2009, 22:07

ragazzi ho un beta motard da poco ho tolto il coperchio della scatola del filtro, il motore fa molto fumo pero la carburazione non sembra grassa anche se come getto ho un 110 cosa posso fare?



Avatar utente
malossi
MILLE
Messaggi: 3339
Iscritto il: 20/11/2007, 15:12
Località: caserta (capodrise)MOTO DERBI SENDA

Messaggio da malossi » 26/03/2009, 23:23

ho hai le fasce consumate,o metti olio di merda, o ti fai la miscela troppo grassa(se te la fai da solo),oppure se hai il mixer ti si è incantato


col bagnato e con l'asciutto il gas apro tutto....

bassa
CINQUANTINO
Messaggi: 87
Iscritto il: 04/06/2008, 22:06
Località: imola(bo)

Messaggio da bassa » 27/03/2009, 14:13

non credo di avere le fasce consumate il motore ha poco piu di 5000 km il problema del fumo lo fa solo senza il coperchio,il fumo non potrebbe essere causato dalla troppa aria che entra?



Avatar utente
malossi
MILLE
Messaggi: 3339
Iscritto il: 20/11/2007, 15:12
Località: caserta (capodrise)MOTO DERBI SENDA

Messaggio da malossi » 27/03/2009, 14:33

di solito fa fumko quando è grassa ma visto ek te hai aperto il coperchio si dovrebbe essere smagrita booo non lo so


col bagnato e con l'asciutto il gas apro tutto....

Avatar utente
3manu2
CENTOVENTICINQUE
Messaggi: 185
Iscritto il: 28/08/2008, 12:25
Località: Cuneo

Messaggio da 3manu2 » 27/03/2009, 15:46

bassa ha scritto:non credo di avere le fasce consumate il motore ha poco piu di 5000 km il problema del fumo lo fa solo senza il coperchio,il fumo non potrebbe essere causato dalla troppa aria che entra?
no....cmq la miscela a quanto la fai?


MX 90cc DA PISTA

bassa
CINQUANTINO
Messaggi: 87
Iscritto il: 04/06/2008, 22:06
Località: imola(bo)

Messaggio da bassa » 27/03/2009, 16:47

infatti anchio pensavo che togilendo il coperchio si smagrisse invece fa fumo,adesso provero ad ingrassarla magari smette,cmq io ho il miscelatore esattamente non so a quanto sia tarato ma penso 2%



Avatar utente
CrazyHorse
MILLE
Messaggi: 2794
Iscritto il: 23/04/2007, 19:29
Località: sassuolo(mo)

Messaggio da CrazyHorse » 27/03/2009, 20:11

[!101!Grade!101!] ha scritto:ingrassa la vite dell'aria un giro e riprova....
quoto Grade :wink: magra in basso... :wink: risolvi con la vite aria;)mettila a un giro dal tt chiuso :wink:


VENDO BETA RR 525 RACING '09 A 5500 EURO INTRATTABILI,INFO SU MOTOSTARONLINE.COM KM 4800

FACCIO ELABORAZIONI E OPERAZIONI D'OFFICINA PER KTM 125 TUTTI ANNI.
PER INFO PM O MSN

Avatar utente
Gnomas
ULTRABIKE
Messaggi: 8645
Iscritto il: 23/05/2006, 18:59
Località: Berghem - Mozzo---->Moto:CRE 50 Baja 'o4

Messaggio da Gnomas » 28/03/2009, 15:21

bassa ha scritto:infatti anchio pensavo che togilendo il coperchio si smagrisse invece fa fumo,adesso provero ad ingrassarla magari smette,cmq io ho il miscelatore esattamente non so a quanto sia tarato ma penso 2%
no il miscelatore del beta è tarato al 5% c'è scritto anche sul sito....

cmq tutti i beta fanno fumo, appunto a causa del mixer che la fa esageratamente grassa



Rispondi