O.T. - Sondaggio : funzionamento forum ?

Moderatori: RAZZO, Sebring, Gumon, paulìn, ciaoroma, GIANT SQUID

Rispondi
Avatar utente
RAZZO
ULTRABIKE
Messaggi: 7113
Iscritto il: 02/01/2004, 12:31
Località: Treviso

O.T. - Sondaggio : funzionamento forum ?

Messaggio da RAZZO » 11/11/2009, 21:48

Ciao a tutti,
il sito è stato trasferito di recente da un server ad un altro, vorrei sapere gentilmente se avete notato delle differenze o delle anomalie rispetto a prima.
Grazie per la collaborazione. :wink:

Honda-Razzo.


WAKATADAO SM Resing Tim - The Goat

Avatar utente
Dany X-Treme
ULTRAMOTARD
Messaggi: 10251
Iscritto il: 08/10/2006, 9:59
Località: Roma-Frascati MOTO: Derbi Senda SM - Yamaha YZ 125 AUTO: FIAT Seicento

Messaggio da Dany X-Treme » 11/11/2009, 23:14

si è più veloce :wink:


chi legge è ghei || VDC || ohh yeah || piddìo ©
Immagine
Ultra Semper Fidelis

Avatar utente
NicolòAmorfini
MILLE
Messaggi: 1711
Iscritto il: 29/04/2008, 23:33
Località: Pallerone (MS) Moto: Husky sm 125s 05

Messaggio da NicolòAmorfini » 11/11/2009, 23:37

con lamia connessione mezza cazzuta va il doppio :wink:



Avatar utente
cre bomba
MILLE
Messaggi: 1149
Iscritto il: 15/09/2006, 20:54
Località: s.giustina-belluno

Messaggio da cre bomba » 12/11/2009, 11:30

come prima;)


[quote="enduro_matt"]maestro cre bomba insegnami la nobile arte del gigolò :lol:[/quote]

[quote="enduro_matt"]cre bomba, metti insieme ironia e cose giuste...come cazzo fai ? :lol:[/quote]

Avatar utente
useless
ULTRAMOTARD
Messaggi: 17262
Iscritto il: 12/12/2006, 21:16

Messaggio da useless » 12/11/2009, 14:21

cambiato poco e niente...



Mark HM DERAPAGE
ULTRABIKE
Messaggi: 5640
Iscritto il: 04/09/2006, 22:23
Località: Torino (Bruino)

Messaggio da Mark HM DERAPAGE » 12/11/2009, 15:42

idem giusto un pelino !! :o :wink: :wink:



Avatar utente
Phil3rd
MILLE
Messaggi: 3180
Iscritto il: 03/04/2008, 15:36
Località: MESTRE-VENEZIA

Messaggio da Phil3rd » 16/11/2009, 21:16

è cambiato qualcosa....ma non lo noto molto :lol:



Avatar utente
cone.cone
MILLE
Messaggi: 1247
Iscritto il: 28/03/2008, 0:07
Località: San Donà di Piave (VE)

Messaggio da cone.cone » 17/11/2009, 23:25

uguale


[img]http://img56.imageshack.us/img56/216/group180.jpg[/img] SUZUKI DR-Z 400 K6 , Silenziatore MIVV

Avatar utente
Pgani
ULTRAMOTARD
Messaggi: 21945
Iscritto il: 01/07/2006, 20:56
Località: Brescia - Gardone Val Trompia Moto: KTM 450 EXC, BMW F650

Messaggio da Pgani » 27/11/2009, 0:22

Ti ho già dato una risposta in off-road, aggiungo che dal cellulare mi è sembrato più lento. :wink:


Squadra Corse Ultramotard
Midnight ha scritto:io perdono, Pgani no.
http://img227.imageshack.us/img227/2309/57209854.jpg

liberciccio
MONOPATTINO
Messaggi: 10
Iscritto il: 15/07/2009, 15:42

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da liberciccio » 19/02/2010, 10:05

non so se sia il posto giusto ma qualcuno può spiegarmi come mai quando vado sulla homepage di ultramotard nell'elenco sulla sinistra in azzurro quando clicco sulle voci che riguardano il "mercatino vendo acquisto" ecc... mi si apre una pagina che mi da errore?



Avatar utente
DiRtY_MeTaL
ULTRAMOTARD
Messaggi: 11858
Iscritto il: 04/06/2007, 16:48
Località: Viadana (MN)

Messaggio da DiRtY_MeTaL » 19/02/2010, 15:13

liberciccio ha scritto:non so se sia il posto giusto ma qualcuno può spiegarmi come mai quando vado sulla homepage di ultramotard nell'elenco sulla sinistra in azzurro quando clicco sulle voci che riguardano il "mercatino vendo acquisto" ecc... mi si apre una pagina che mi da errore?
probabilmente non è stato aggiornato.
Puoi andare qua
mercatino-f34.html


Skizzo90 ha scritto:un pompino a fine serata è quello che fa la differenza tra una serata normale ed una serata magnifica?
Si. Immagine
CHI DI NASO ABBONDA DI CAZZO SFONDA 8)

MINCHIASTICCHIO

Ultra Semper Fidelis

Avatar utente
Racer boy
ULTRABIKE
Messaggi: 5671
Iscritto il: 22/03/2005, 18:26
Località: Pesaro (città) Moto:Tm 530 my'10,ex Ducati monster,ex tm motard,ex tm enduro,ex yamaha cross
Contatta:

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da Racer boy » 20/02/2010, 13:10

a me sembra più lento..spero sia una mia impressione :shock:



Avatar utente
cino derapage
CINQUECENTO
Messaggi: 613
Iscritto il: 19/12/2006, 17:52
Località: Belluno Feltre

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da cino derapage » 21/02/2010, 11:58

Anche a me se provo ad andare sulle varie sez come ad esempio vendo accessori mi si apre una pagina con scritto

Errore la pagina non esiste clicca qui per la home

Boh

e poi c'ho la firma enorme quando prima era normale...


sxv 550
[url=http://img6.imageshack.us/my.php?image=logoxultra.jpg][img]http://img6.imageshack.us/img6/4379/logoxultra.jpg[/img][/url]

liberciccio
MONOPATTINO
Messaggi: 10
Iscritto il: 15/07/2009, 15:42

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da liberciccio » 21/02/2010, 18:05

esatto io ho lo stesso problema come cino derapage..... please help us



Avatar utente
DiRtY_MeTaL
ULTRAMOTARD
Messaggi: 11858
Iscritto il: 04/06/2007, 16:48
Località: Viadana (MN)

Re:

Messaggio da DiRtY_MeTaL » 23/02/2010, 17:49

DiRtY_MeTaL ha scritto:
liberciccio ha scritto:non so se sia il posto giusto ma qualcuno può spiegarmi come mai quando vado sulla homepage di ultramotard nell'elenco sulla sinistra in azzurro quando clicco sulle voci che riguardano il "mercatino vendo acquisto" ecc... mi si apre una pagina che mi da errore?
probabilmente non è stato aggiornato.
Puoi andare qua
mercatino-f34.html
per chi non lo sapesse in alto alla pagina c'è il nuovo mercatino
buysell/


Skizzo90 ha scritto:un pompino a fine serata è quello che fa la differenza tra una serata normale ed una serata magnifica?
Si. Immagine
CHI DI NASO ABBONDA DI CAZZO SFONDA 8)

MINCHIASTICCHIO

Ultra Semper Fidelis

Avatar utente
useless
ULTRAMOTARD
Messaggi: 17262
Iscritto il: 12/12/2006, 21:16

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da useless » 12/07/2010, 20:59

caccapupù.



Avatar utente
T€O92
ULTRABIKE
Messaggi: 6401
Iscritto il: 31/12/2008, 13:47
Località: Cesano Maderno Moto : ex Aprilia RX-R 70 cc , Vespa px-e "125" cc

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da T€O92 » 16/07/2010, 14:24

useless ha scritto:caccapupù.
caccapipì.


Immagine
@TeoBusna16
Ultra Semper Fidelis

Avatar utente
special130
ULTRABIKE
Messaggi: 5628
Iscritto il: 04/11/2009, 22:19
Località: Palermo, Sicily Island

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da special130 » 18/07/2010, 12:16

no.


Il Signor Leanza
73.000Km In PX
05.100Km In 610


Ultra Semper Fidelis

La pagina ufficiale del Sig.PX! http://www.facebook.com/pages/Vespa-Sig ... 5290102694

Avatar utente
T€O92
ULTRABIKE
Messaggi: 6401
Iscritto il: 31/12/2008, 13:47
Località: Cesano Maderno Moto : ex Aprilia RX-R 70 cc , Vespa px-e "125" cc

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da T€O92 » 12/03/2011, 23:42

test3


Immagine
@TeoBusna16
Ultra Semper Fidelis

boh
MILLE
Messaggi: 2004
Iscritto il: 27/05/2009, 22:50
Località: Roma-Frascati

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da boh » 16/04/2011, 20:13

test dio



Avatar utente
T€O92
ULTRABIKE
Messaggi: 6401
Iscritto il: 31/12/2008, 13:47
Località: Cesano Maderno Moto : ex Aprilia RX-R 70 cc , Vespa px-e "125" cc

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da T€O92 » 23/04/2011, 14:34

:lol:


Immagine
@TeoBusna16
Ultra Semper Fidelis

Avatar utente
ssprocks
DUECENTOCINQUANTA
Messaggi: 473
Iscritto il: 26/07/2009, 22:49
Località: Basso Veronese Moto:Husky sm 125 '09, Mz 660

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da ssprocks » 26/04/2011, 11:40

Oh ma è nato prima l'uovo o la gallina?


Ciao

boh
MILLE
Messaggi: 2004
Iscritto il: 27/05/2009, 22:50
Località: Roma-Frascati

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da boh » 26/04/2011, 17:37

dipende se ti riferisci all'uovo di gallina o all'uovo in generale



Avatar utente
ssprocks
DUECENTOCINQUANTA
Messaggi: 473
Iscritto il: 26/07/2009, 22:49
Località: Basso Veronese Moto:Husky sm 125 '09, Mz 660

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da ssprocks » 26/04/2011, 23:08

All' uovo di gallina


Ciao

boh
MILLE
Messaggi: 2004
Iscritto il: 27/05/2009, 22:50
Località: Roma-Frascati

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da boh » 27/04/2011, 0:17

allora è nata prima la gallina



Avatar utente
ssprocks
DUECENTOCINQUANTA
Messaggi: 473
Iscritto il: 26/07/2009, 22:49
Località: Basso Veronese Moto:Husky sm 125 '09, Mz 660

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da ssprocks » 27/04/2011, 11:20

Grazie, ha risolto il mio problema esistenziale, ora potrò finalmente ricominciare a vivere :lol: :lol:


Ciao

Avatar utente
T€O92
ULTRABIKE
Messaggi: 6401
Iscritto il: 31/12/2008, 13:47
Località: Cesano Maderno Moto : ex Aprilia RX-R 70 cc , Vespa px-e "125" cc

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da T€O92 » 24/02/2012, 19:43

altro server , stessa merda :lol:

PIETOSI DOPO IL CAMBIO SKIN


Immagine
@TeoBusna16
Ultra Semper Fidelis

Avatar utente
hm91
MILLE
Messaggi: 1098
Iscritto il: 11/11/2007, 19:11
Località: Cuneo

Re: O.T. - Sondaggio : funzionamento forum ?

Messaggio da hm91 » 27/07/2015, 0:24

Dal 2007 che sn iscritto..
pensavo che l account era stato cancellato eheh :D


[url=http://img515.imageshack.us/my.php?image=pic0069ao6.jpg][img]http://img515.imageshack.us/img515/1453/pic0069ao6.th.jpg[/img][/url]

Brucia le gommee!! NoN la tua AnImA!

Rispondi