PROBLEMA KAWASAKI KX 125

La sezione per gli amanti del tassello.

Moderatori: RAZZO, Sebring, Gumon, paulìn, ciaoroma, GIANT SQUID

Rispondi
loky91
Messaggi: 3
Iscritto il: 26/06/2012, 19:33

PROBLEMA KAWASAKI KX 125

Messaggio da loky91 » 26/06/2012, 19:56

Ciao a tutti! Sono nuovo e ho pochissima esperienza con i forum però girando tra i vari argomenti ho visto ke forse potete risolvere il mio problema così mi sono iscritto. :D Possiedo una Kawasaki KX 125 che uso per fare enduro del 1990 (un po vecchiotta lo sò :) ) ed ho un problema che persiste da quando l'ho presa. Vi spiego: in partenza quando su una salita (anche lieve sia su asfalto ke sullo sterrato avvolte anche in pianura!!!) stacco la frizione la moto prende e si affoga non dandomi la possibilità di ripartire; è come se non ce la facesse ad entrare in coppia, ovviamene una volta entrata salgo senza problemi (scusate se sono stato poco chiaro ma spero che abbiate capito il problema). Inizialmente avevo pensato ad un fatto di carburazione visto ke avevo il collettore d'aspirazione rotto, ma poi l'ho sostituito rifatto la carburazione (sotto consiglio di un esperto naturalmente), ma niente il problema è rimasto. A questo punto ho pensato che potesse essere un problema di compressione (premetto ho rifatto il pistone una ventina di ora fà). Ho cercato di regolare la valvola di scarico chiudendola ovviamente; ho provato ancora ma è la stessa cosa. Infine ho controllato lo squish del pistone che è a 0,9 mm. Adesso non sò se tale valore o giusto oppure no quindi se qualcuno sa il range mi sarebbe di grande aiuto. Ovviamente se a qualcuno viene in mente una possibile causa del problema dica pure!!! :D :D :D

Grazie in anticipo a tutti quelli che risponderanno.



loky91
Messaggi: 3
Iscritto il: 26/06/2012, 19:33

Re: PROBLEMA KAWASAKI KX 125

Messaggio da loky91 » 27/06/2012, 16:25

ragazzi uno alla volta mi raccomando...XDXD



FabianoRacing®
MINIMOTO
Messaggi: 38
Iscritto il: 19/11/2010, 8:33
Località: Los Angeles
Contatta:

Re: PROBLEMA KAWASAKI KX 125

Messaggio da FabianoRacing® » 07/11/2012, 13:29

loky91 ha scritto:Ciao a tutti! Sono nuovo e ho pochissima esperienza con i forum però girando tra i vari argomenti ho visto ke forse potete risolvere il mio problema così mi sono iscritto. :D Possiedo una Kawasaki KX 125 che uso per fare enduro del 1990 (un po vecchiotta lo sò :) ) ed ho un problema che persiste da quando l'ho presa. Vi spiego: in partenza quando su una salita (anche lieve sia su asfalto ke sullo sterrato avvolte anche in pianura!!!) stacco la frizione la moto prende e si affoga non dandomi la possibilità di ripartire; è come se non ce la facesse ad entrare in coppia, ovviamene una volta entrata salgo senza problemi (scusate se sono stato poco chiaro ma spero che abbiate capito il problema). Inizialmente avevo pensato ad un fatto di carburazione visto ke avevo il collettore d'aspirazione rotto, ma poi l'ho sostituito rifatto la carburazione (sotto consiglio di un esperto naturalmente), ma niente il problema è rimasto. A questo punto ho pensato che potesse essere un problema di compressione (premetto ho rifatto il pistone una ventina di ora fà). Ho cercato di regolare la valvola di scarico chiudendola ovviamente; ho provato ancora ma è la stessa cosa. Infine ho controllato lo squish del pistone che è a 0,9 mm. Adesso non sò se tale valore o giusto oppure no quindi se qualcuno sa il range mi sarebbe di grande aiuto. Ovviamente se a qualcuno viene in mente una possibile causa del problema dica pure!!! :D :D :D

Grazie in anticipo a tutti quelli che risponderanno.
Cioe' ma se ti si affoga potrebbe essere anche lo statore eh :wink:


◦Niente di grande è stato fatto al mondo senza il contributo della Passione!
http://fgracingteam.xoom.it

loky91
Messaggi: 3
Iscritto il: 26/06/2012, 19:33

Re: PROBLEMA KAWASAKI KX 125

Messaggio da loky91 » 03/12/2012, 16:09

Grazie della risposta ma la moto l'ho venduta ormai...



Rispondi